Mit 160l Mark Ii - Nyt akvarium :)

Postet under : Akvariesiden.dk - Mit Akvarium
Visninger : 2488



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger 87Hundrede (Inaktiv) - 23/11-2011 21:22 23/11-2011 21:22
Hejsa AS

Nu føler jeg endelig jeg faktisk kan vise mit akvarium frem. Det har stået og kørt i 2-3uger, og har nu flyttet fiskene fra mit 54liters over. Startede med pansermaller (Corydoras Aeneus). Der gik så lige nøjagtigt 24timer så havde de smidt æg allerede.

Planen var at jeg ikke selv ville igang med at opdrætte dem igen, så tænkte at jeg bare ville lade dem gå til efterhånden, mEeeeeeen, sådan endte det nu ikke :P fik dem taget op idag (3dage efter). Derfor vil jeg også lige smide et par billeder af de små bitte malleunger ind :P

To do list:

- skal have en red moor rod eller to i
- Der skal flydende gødning og co2 kobles til

Håber i kan lide det, for det kan jeg ;)

Dette var lige efter opstarten

Igen - Lige efter opstarten

Sådan ser det ud som det står nu - Planterne vokser stille og roligt, glæder mig til gødning og co2 til det forholdsvis høje lysniveau på 0.6w/liter

Her er en af mine Corydoras :)

De små unger ;)

Og endnu et billede :P


Det overraskende for mig, er at jeg har haft en succes procent for æggene på omkring 90-95% tror jeg. Ud af alle æggene er der kun 4-5stykker der er skimlet, så det er rimelig godt synes jeg selv :P

Tager også imod konstruktiv kritik ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger chilip (Inaktiv) - 23/11-2011 21:40 23/11-2011 21:40
Den konstruktive kritik fra min side, skal også være en heads-up på alge/planteområdet.

Hvis du allerede nu har dine planter belyst med 0,6W/l, uden at du gøder og tilfører Co2, så vil jeg mene du er i overhængende risiko for et storstilet algeangreb. Så gør dig selv den tjeneste at skru dit lysniveau ned til det halve, og kør det så gradvist op i over en 14-dages periode, samtidig med at du på samme vis tilvænner dine planter med gødning, (både mikro & makro) og Co2.

Fedt med dine malleunger. Det er da en super first-timer. ;)

Din indretning går jeg udfra at du har lavet efter din personlige smag, så den vil jeg ikke kommentere.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger 87Hundrede (Inaktiv) - 23/11-2011 21:59 23/11-2011 21:59
#2

Altså der er substrat gødning i bundlaget, så de får en del af deres næringsstoffer derfra, selvfølgelig ikke det optimale, men nok til at planterne vokser i en hastighed der burde holde algerne langt væk :)

Men når jeg begynder at indkører med co2, og easycarbo (indtil d. 30 hvor der kommer løn = ordentligt co2anlæg) så vil jeg også kun bruge cirka 0.3-0.4W/l

Indretningen er lavet personligt ja, men også udfra at der skal en trio af nogle apistogramma'er i, derfor er der hulerne rundt omkring :) Og så glæder jeg mig til at jeg finder en red moor jeg synes om :P

Håber også ungerne overlever ligesom sidste gang, der fik jeg et udbytte på 10 ungfisk udfra 30æg :) Så håber lidt på samme udbytte igen ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger 87Hundrede (Inaktiv) - 23/11-2011 22:22 23/11-2011 22:22
Regner forresten med at det bliver dette sæt jeg bestiller hjem:

Eksternt link http://www.niersbachtal.de/CO2-Anlagen/CO2-Anlagen-bis-600Liter/K...

Så det burde kunne levere den mængde co2 jeg skal bruge i mit 160liters :)

Forresten nogen der har erfaringer med hvor meget der bliver trukket fra prisen når man bestiller uden flaske?
For har efterhånden læst mig til at man skal købe sættet uden flaske, for så at skaffe en herhjemme istedet, der så kan genopfyldes :-)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger 87Hundrede (Inaktiv) - 23/11-2011 22:25 23/11-2011 22:25
Det var lige et forkert link:
Eksternt link http://www.niersbachtal.de/CO2-Anlagen/CO2-Anlagen-mit-pH-Control...
er det rigtige :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Park (Inaktiv) - 23/11-2011 23:08 23/11-2011 23:08
Planterne er meget kunstigt opstillet efter min smag, hvis jeg skal komme med lidt konstruktiv kritik! :P Prøv i stedet at plante nogle af dem i grupper istedet, da det vil give et mere naturligt look!

Du kan læse lidt mere om indretning her, hvis du lyster vel og mærke ;)
Eksternt link http://www.akvarieplanter.dk/lidt-om-aquascaping
Eksternt link http://www.akvarieplanter.dk/noter-fra-aga-2004

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
janninho93 (Slettet) - 24/11-2011 08:03 24/11-2011 08:03
Dit fantastisk lyse akvarie har helt givet mig lyst til at beholde det akvarie jeg er ved at sælge. *skeptisk*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger chilip (Inaktiv) - 24/11-2011 12:20 24/11-2011 12:20
#3 Det du bare skal være opmærksom på er at din substratgødning, med al sandsynlighed, udelukkende består af mikro gødning, og at denne gødning kun optages af de af dine planter der optager næring gennem rødderne. Altså skal du ikke forvente at dine planter vil gro hurtigt nok til at holde alger stangen. Jeg tror hurtigt du vil opdage at dine planter også mangler Makrogødning, og her er det værd at bemærke at planternes behov for makro er væsentligt større end behovet for mikro.
Eksempelvis tilfører jeg ca. 3 gange så meget makro som mikro i mit planteakvarie.

Billedet her er taget af mit akvarie efter jeg havde lagt en cm. bundlagsgødning, (rødler, spagnum og rexolin) i det.

Her ses det at mine sværdplanter på forhånd havde lidt alger langs bladkanterne.

Samme akvarium 14 dage efter. Jeg var endnu ikke begyndt at gøde med flydende mikro/makro, men tilførte Co2, og tænkte som du at næringen i bundlagsgødningen ville gøre sit til væksten.

Ved godt billedet er overbelyst, men alligevel ses det tydeligt at det kun er min Cabomba, (der ikke har de store behov for hverken lys eller næring), der gror. Mine bregner, sværdplanter og Cryptocoryner var blevet dækket af alger. Faktisk var bregnerne så hårdt angrebet at jeg måtte tynde ud i massen. På daværende tidspunkt var jeg ikke helt klar over at bregnerne helst skulle stå i lidt skygge, så deres placering forklarer selvfølgelig en del, men mine cryptocoryner og sværdplanter så sådan her ud.


Bemærk at sværdplanten har sat nye blade, hvilket den hele tiden gjorde samtidig med at jeg fjernede de angrebne blade, dvs. at de største blade på planten her er ca. halvanden uge gamle.

Så jeg vil stadig anbefale dig at dæmpe dit lys med det samme, frem for at vente til du begynder med at tilføre Co2, for i den mellemlæggende periode er der, som vist, stor risiko for at du oplever en algeophobning. Og når først algerne er der, så tager det gerne mindst et par måneder at blive fri for dem igen.

Derudover så anbefales EasyCarbo generelt til akvarier med lavt lysniveau, hvorimod Co2-en nærmest er et krav for akvarier med højt lysniveau. Som jeg forstår det beskrevet på akvariegødning.dk, så handler det om at planten selv kan styre optaget af Co2, hvorimod EasyCarboen har den effekt at den nærmest styrer/tvinger planten til det.

At kombinere de 2 kan jeg ikke se der er noget vundet ved overhovedet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Køligkaj (Slettet) - 24/11-2011 12:23 24/11-2011 12:23
Indlægget er rettet 24/11-2011 12:24 24/11-2011 12:24 Vis/Skjul det oprindelige indlæg

Park skrev :
Planterne er meget kunstigt opstillet efter min smag, hvis jeg skal komme med lidt konstruktiv kritik! :P Prøv i stedet at plante nogle af dem i grupper istedet, da det vil give et mere naturligt look!


Vil klart tilslutte mig Parks vurdering, da det jo mest ligner et salgs akvarie fra den lokale akvarieforretning.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger 87Hundrede (Inaktiv) - 24/11-2011 12:33 24/11-2011 12:33
#6

Det er hvertfald noget læsning jeg lige vil kigge nærmere på, regner også med at der skal ændres i strukturen når jeg forhåbentligt snart finder den rod som passer ind :P

#8

Jeg har slukket for et af rørene, så der er en del mindre watt der lyser :)
Kan godt se du har været ret hårdt ramt, men synes godt nok slet ikke der er de mindste tegn overhovedet på at der er algevækst, udover en bette smule brunalger, men de er på vej tilbage igen.
Ang. easycarboen var det kun tiltænkt som en midlertidig løsning, indtil der kommer løn i næste uge, for så vil jeg bestille sådan et sæt hjem som jeg linker til i #5 :) Så burde det kunne lade sig gøre med fuld smadder på lyset, ordentligt co2sæt også gødning ligeså :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger chilip (Inaktiv) - 24/11-2011 13:22 24/11-2011 13:22
#10 Nej, dine billeder ser jo også supergodt ud. Tænker så at sådan så mine planter også ud de første par måneders tid efter jeg havde købt dem.
Som udgangspunkt er planterne jo en 14 dages tid om at vænne sig til deres nye forhold. De skal igang med at danne sig et ordentlig rodnet før de for alvor begynder at gro løs, og en stor del af bladmassen skal udskiftes. (Jeg vil eksempelvis tro at dine planter med de runde blade, kommer til at ligne almindelige sværdplanter over tiden, da den højst sandsynligt er dyrket "emerst", altså med bladene over vandoverfladen.)

Men hvis dine billeder samtidig viser dine planters vækst over en 2-3 uger, så er det for mig ikke et tegn på god vækst. Det ser ikke ud til at der er sat nye blade nogle steder, (men her kan jeg jo tage fejl), ligeledes er det ikke meget længde der er kommet på din Vallisneria og din vandpest.
En Vallisneria i god vækst skulle gerne øge sin bladlængde med en 50 cm. om ugen, og vandpesten ligeså. Begge planter er i øvrigt ikke særligt krævende i forhold til gødning og lys, så dem burde der være rimelig god vækst i allerede nu.
Vandpesten er jo kendt som en plante der groft sagt kan trives i et lokum. Så egentlig burde du allerede nu have været nødsaget til at korte dine stængler af, og plante topskuddene ud som nye planter. ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger 87Hundrede (Inaktiv) - 24/11-2011 18:07 24/11-2011 18:07
#11
Ja, men har også fulgt dit råd, og skruet ned for lyset, hvertfald indtil jeg får co2 hjem så jeg kan starte op med det - også er der self 14dages indkøring med det system, også vil jeg op på 100% lys igen :P

Det jeg oplever har heller ikke været den vilde vækst ved de vallisneria, men mere ved sværdplanterne - de spytter nye blade ud til højre og venstre ;) Cirka hver anden dag skyder der et nyt blad fra roden af planten, så de vokser hvertfald - ved ikke lige hvad der sker med de vallisineria og vandpesten, men der sker ikke så meget med dem :P

I øvrigt nogen der har erfaringer med CO2-systemet jeg linker til i #5 ? :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger chilip (Inaktiv) - 24/11-2011 18:35 24/11-2011 18:35
#12 Vildt at dine Vallisneria ikke gror, men derimod dine sværdplanter. Herhjemme har det været lige omvendt, i den periode hvor akvariet kørte på lavblus grundet flytning. Der svandt mine sværdplanter ind til at fylde en femtedal af hvad de førhen gjorde, mens min Vallisneria stille og roligt bredte sig derudaf.

Jeg har ingen erfaring med det anlæg du linker til, men ved at flere andre bruger anlæg fra samme forhandler. Og i bund og grund er et Co2-anlæg jo et Co2-anlæg. Hvis bare du sikrer dig at du har en magnetventil, en nåleventil, en en-vejsventil, en dropchecker/permanenttester, samt i øvrigt flaske og manometre, så er mærket nok knap så væsentligt. Jeg ville måske mest af alt sikre mig at mærket på nåleventilen var et mærke andre havde gode erfaringer med, da det er den du bruger til at finjustere din tilførsel. Alt det øvrige udstyr skal enten bare holde tæt, eller tænd/slukke.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger 87Hundrede (Inaktiv) - 19/12-2011 22:06 19/12-2011 22:06
Så ville jeg lige smide en update.

Det går faktisk rigtig godt, planter vokser stabilt - Dog døjer jeg stadig lidt med brunalger, så tror jeg må bide i pengepungen også få købt et co2anlæg :)

Men her er der lidt billeder - Har plantet nogle L. brasiliensis, som så gerne skulle vokse sig tætte :P




Desuden har mine A. Cacatuoides "Double Red" fået nogle unger, dog er der kun en fritsvømmende unge, men det er sku underholdende at se moderen passe den :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger Park (Inaktiv) - 19/12-2011 22:40 19/12-2011 22:40
Desværre vil dine sværdplanter snart komme til at fylde det hele, hvis de får det godt ;)

Vallisneria'en du har i venstre side vil hurtigt overtage hele venstre side og komme til at stå som en mur foran glasset... Jeg ville nok rykke den længere bagud og være hård med trimningen af sideløbere, så den ikke overtager det hele :P

Fede dværgcichlider - de er fantastiske!

Næste ting der venter er, at dit sand højst sandsynligt ikke vil forblive hvidt, med mindre du slamsuger ret tit! Det har en tendens til at blive brunt og snasket af lort og døde planterester m.m.

Anlægget du linker til er udemærket - flere brugere her og på akvarieplanter.dk har købt det og jeg har endnu ikke hørt nogle reklamationer på deres anlæg! Deres service er også helt i top! :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger 87Hundrede (Inaktiv) - 20/12-2011 09:47 20/12-2011 09:47
#15
Hehe ;) er skam opmærksom på problemet. Er også noget så voldsom når jeg giver mig i krig med beskæringer hver søndag :) piller hvertfald 3-4blade af mine sværdplanter, gælder begge arter :P desuden bliver valliseneraen også brutalt holdt nede :p moderplanterne bliver trimmet for de største blade, og jeg fjerner også en 10-20 udløbere hver anden søndag :) de breder sig jo nærmest som ukrudt ;)

Har godt bemærket at bundlaget er svært at holde, men jeg kæmper videre hver søndag ;) hehe

Ved bare ikke om jeg tør, selvom mange ikke har haft problemer. Har forgæves forsøgt at kontakte dem, dog uden held :( vil jo helst ikke have en flaske med, da jeg ikke kan bruge den til en skid så snart den er tømt :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger Park (Inaktiv) - 20/12-2011 15:34 20/12-2011 15:34
Nogle kan godt få dem fyldt igen ved firmaer som f.eks. brandteknik eller ved en svejser, men det kniber i Kbh. ved jeg - man skal som regel ud på landet :P

Mærkeligt, at de ikke reagerer, de gange jeg har hørt om kontakt til dem er det gået forholdsvis hurtigt!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger 87Hundrede (Inaktiv) - 21/12-2011 09:20 21/12-2011 09:20
Tør bare ikke rigtig satse på det ;) ellers havde det jo været en oplagt mulighed :D

Men vil simpelthen bare ikke bestille fra et sted der ikke svarer på ens email mv :P så må lige se om jeg ikke kan finde noget brugt :D ellers må man jo købe et nyt sæt herhjemme, selvom det er lidt halv pebret :P

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger 87Hundrede (Inaktiv) - 06/01-2012 16:34 06/01-2012 16:34
Ville lige give en status her små 3 uger senere.

Jeg har fået indkøbt en ordentligt co2-anlæg nu. Kører med en 2kgs flaske, magnet og nåleventil. Så det burde jo fungere. Lige pt. kører jeg med jbl's diffuser/gøglerspiral som ikke rigtig udnytter det ordenligt. Jeg kører med lige godt 1bobel/sekund, og der ser ud som om at planterne kan lide det. Dog vil jeg have en reaktor på, men er i tvivl om min spandpumpe (Ehemim 2071) kan trække det ordenligt. Det er jo kun 1000l/t, også med filterindhold og en reaktor på også, så kommer flowet jo nok ned på en 300liter/t, og det tror jeg er for lidt til mit 160liters.
Nogen der ved om det er rigtigt? og om man eventuelt kan supplere med et powerhead for at få noget ekstra gang i flowet ? :)

Ellers er mine brunalger som jeg har døjet med siden uge 3 (2mdr siden nu), forsvundet. Det er lækket :D

Meeeen, glæden varer ikke for længe, for jeg er blevet angrebet af trådalger, i stor stil. Men håber at kunne få bugt på dem når jeg får en bedre reaktor/diffuser til akvariet indenfor de næste 14dage. Eller skal man bruge andre midler for at komme dem til livs?

Og i skal da heller ikke snydes for et billede :)


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger blizzie (Inaktiv) - 06/01-2012 16:44 06/01-2012 16:44
Ikke fordi jeg har helt vildt meget forstand på det.. men er amanorejer ikke et rimelig godt middel? Ved ikke lige med trådalger men synes jeg læser flere steder de er ret effektive :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Karlslunde (Inaktiv) - 06/01-2012 16:45 06/01-2012 16:45
Jeg synes det er ualmindelig flot! :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger Wabun (Inaktiv) - 06/01-2012 16:45 06/01-2012 16:45
Hejsa
Hvad er det for noget grus du har i bunden?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger 87Hundrede (Inaktiv) - 06/01-2012 17:30 06/01-2012 17:30
#20

Jo, det har jeg også læst mig til :-) Men de er bare lidt halvpebrede hvis jeg skal ud og erhverve mig 15stk for at de kan æde alger :P Ville helst at jeg kunne finde frem til den direkte grund til det - Altså med balancen mellem lys, gødning og co2 tilsætning :P

#21

Takker, synes også selv det er blevet ret godt :P Selvom jeg stadig kæmper med alger :D

#22
Det er noget kvartssand fra det lokale byggemarked - 0.3-1.2mm tror jeg det var :P bare skyllet godt, også eller bare i vandkassen ;-)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger Park (Inaktiv) - 06/01-2012 17:32 06/01-2012 17:32
Ang. alger er RCS i større mængder (+50) også meget effektive!!! Lidt billigere at anskaffe og de yngler velvilligt, hvis ikke man har for store fisk, der napper al ynglen!

Istedet for en reaktor kan jeg også anbefale en inline diffuser - UP Atomizer - fåes via Ebay billigt og er fantastisk! ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger 87Hundrede (Inaktiv) - 06/01-2012 18:19 06/01-2012 18:19
#24

er igang med at opdrætte RCS i mit 54liters, dog går der noget tid før de er klar, da de skal have en fornuftig størrelse før mine apistogrammaer ikke napper dem :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Bruger Piranhaa (Inaktiv) - 06/01-2012 18:29 06/01-2012 18:29
#24
Selv guppyer spiser RCS yngel, så det er nærmest ligemeget hvilke fisk du har deri, så vil de små rejers børn desværre blive spist :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger Piranhaa (Inaktiv) - 06/01-2012 18:33 06/01-2012 18:33
Og jeg må lige tilføje, at jeg synes det er blevet et utroligt flot akvarie 87Hundrede :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #28
Bruger Fisk321 (Inaktiv) - 06/01-2012 18:36 06/01-2012 18:36
Tingen med den grønne "dut" der ligger nede i vandet med dine små unger i #1 hvad bruges den til? Har nemlig selv fået en med da jeg købte mit akvarie.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #29
Bruger 87Hundrede (Inaktiv) - 06/01-2012 19:56 06/01-2012 19:56
#26+27

Yep, det ved jeg, derfor jeg også venter til jeg har en flok i mit lille akvarie, så tager jeg 10 vokse individer og smider over af gangen :D også er der jo fin mad til alle andre fisk i akvariet :P

Takker, altid godt med lidt positiv kritik ;- )

#28

Det er en luftsten. Du sætter en luftpumpe på, slange også kobler du den til stenen. Så kommer der bobler, som ilter vandet. Dette er specielt godt til yngel, derfor jeg også har brugt det :)

Annoncører
Annoncører