Fluval Edge 23 l - støj

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1016



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Kim - 27/10-2013 08:27 27/10-2013 08:27
Indlægget er rettet 27/10-2013 19:17 27/10-2013 19:17 Vis/Skjul det oprindelige indlæg

Jeg har et Fluval Edge på 23 l som jeg synes giver for meget "støj" i form af en "puls-lyd".
Er der andre der har samme udfordring, og hvad kan man gøre ved det?

]

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger TropheusHenrik (Inaktiv) - 27/10-2013 11:50 27/10-2013 11:50
nu skriver du ikke hvad du selv har forsøgt for at komme støjen til livs , med lyder lidt som om der kan sidde lidt skidt ved roteren , så du må igang med at rense hængefilteret

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Kim - 27/10-2013 12:27 27/10-2013 12:27
Det er helt nyt!

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger kribensismallen (Inaktiv) - 27/10-2013 18:17 27/10-2013 18:17
Da jeg havde et havde jeg 2 "støjproblemer" det ene var luft i insugningsrøret og det andet var hvis man lagde "låget" på pumpen så vibrede det helt åndsvagt og var til at blive skør af

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Kim - 27/10-2013 18:19 27/10-2013 18:19
Låget har jeg taget af. Det andet må jeg tjekke!

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger kribensismallen (Inaktiv) - 27/10-2013 21:49 27/10-2013 21:49
Der satte sig tit luft der hvor røret går vandret

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Kim - 27/10-2013 21:51 27/10-2013 21:51
Hvordan løste du den udfordring?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger kribensismallen (Inaktiv) - 27/10-2013 22:10 27/10-2013 22:10
Jeg slog lidt på røret og rodede med det, det hjalp nogen gange.

Har du problemer med det?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Kim - 27/10-2013 22:12 27/10-2013 22:12
Tja, jeg undersøger det når jeg kommer hjem - er dit helt støj fri?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger kribensismallen (Inaktiv) - 27/10-2013 22:58 27/10-2013 22:58
Har det ikke længere, men da jeg havde det larmede de ikke specielt meget, bare husk at fylde lidt vand på hver anden dag så det ikke kommer under top glasset

Annoncører
Annoncører