Problemer med luftpumpe og filtre

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1085



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger tommyml (Inaktiv) - 09/11-2013 18:03 09/11-2013 18:03
Problemer med luftpumpe og patronfiltre... Jeg har lige sat en EHEIM 3702 Luftpumpe op og nogle patronfiltre... Jeg synes ikke luftpumpen er så lydløs som folk siger...

Og patronfiltrene står og bobler, det lyder som om vandet koger...

Nogle der kan give lidt råd her?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger flemse (Inaktiv) - 09/11-2013 18:07 09/11-2013 18:07
Du kan alt efter hvor store rør du bruger sætte en luft sten på din slange for derved at skabe mindre luft bobler og dermed mindre lyd!
Gøres ved at trække slangen gennem hul i røret og så sætte en sten på!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger tommyml (Inaktiv) - 09/11-2013 18:08 09/11-2013 18:08
Det er færdig lavede patronfiltre som jeg købte billigt...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger tommyml (Inaktiv) - 09/11-2013 18:09 09/11-2013 18:09
Det er sådan nogle patronfiltre jeg har - bare mine er med en patron...

Eksternt link http://akvarieverden.dk/product_info.php?cPath=64_75&products_id=...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger flemse (Inaktiv) - 09/11-2013 18:13 09/11-2013 18:13
Størrelses mæsigt ser det ud til at du kan lave indgang der hvor den gl sidder! så du kan ikke lave det uden at modde dit filter! Og derved pille den gl indgang af og fører luft slangen ind der!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger tommyml (Inaktiv) - 09/11-2013 18:14 09/11-2013 18:14
ikke med.. Kan du evt lave en hurtig skitse? :(

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger flemse (Inaktiv) - 09/11-2013 22:01 09/11-2013 22:01
På dit billed har du en tilslutning! Den er du enten nød til at blænde af eller lave et hul til en 4 mm slange der på sætter du din luft sten og vupti så er den mere lydløs! Kan ikke lige tegne det!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger greg (Inaktiv) - 09/11-2013 22:05 09/11-2013 22:05
Selve udstrømmer røret skal være i overfladen, så larmer det efter min erfaring mindst

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Jawbreakingtrucker (Inaktiv) - 09/11-2013 23:35 09/11-2013 23:35
Dit største problem er knækket øverst på udstrømningen. Skift den til én med "blød" kurve istedet for et "knæk", så fjerner du det meste af lyden.
Hvis det er 16mm eller 20mm kan du bruge dem her: Eksternt link http://www.greenline.dk/Kabel--Ledning-7/Roer-og-PVL-ledning-130/...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger tommyml (Inaktiv) - 10/11-2013 08:14 10/11-2013 08:14
#flemse: Jeg tror jeg er med på hvad du mener :)

#greg: Udstrømmer røret er (når vandet er stille) ½ under og ½ over overfladen

#Jawbreakingtrucker: Det er en mulighed :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger brib - 10/11-2013 09:28 10/11-2013 09:28
#9 : Den med bøjningerne fra green-line er et rigtigt godt tip- så dem vil jeg da hente nogle stykker af i morgen . De kan jo sagtens erstatte de 10 x så dyre bøjninger fra Eheims sortiment .

Annoncører
Annoncører