Metriaclima estherae ligger på bunden?

Postet under : Cichlider - Afrika - Malawi - Generelt
Visninger : 3609



Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
Hahn - 27/09-2007 16:55 27/09-2007 16:55
Hejsa! ny her og i akvarie verdenen. Har for 3 måneder siden fået en flok Metriaclima estherae unger som nu er ved at være en 5cm store. Men nu er ungerne begyndt at ligge sig på bunden, som om de ikke har lyst/kræfter til at svømme. Er det normalt for arten eller kan det være et dårligt tegn?

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #2
Hahn - 27/09-2007 16:57 27/09-2007 16:57
Hmm prøver lige med billede igen.


Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger NT-1988 (Inaktiv) - 27/09-2007 16:58 27/09-2007 16:58
Hmm, muligvis for lidt ilt i vandet eller for lidt strøm? Har du checket om filtret kører som det skal? Og hvor længe er det siden du skiftede vand i det sidst?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger NT-1988 (Inaktiv) - 27/09-2007 16:59 27/09-2007 16:59
Og check også lige varmelegmet. Det var engang grund til at fiskene i et af mine akvarier lå på bunden, simpelthen fordi der var for koldt i toppen.

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
Hahn - 27/09-2007 17:01 27/09-2007 17:01
Har et fået et diffuser hoved på her i sidste uge, syntes selv at det ser ud til den laver godt med strøm og har igår skruet max op for luft tilførslen. Det er et 240L akvarium med en 1000L/t spandpumpe. Har kun skiftet en små 40 L vand i det her for 14 dage siden, da det her "store" akavrium kun har kørt i en månede nu, har fået at vide jeg skal holde igen med vandskift i starten? det er måske ikke korrekt.

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #6
Hahn - 27/09-2007 17:04 27/09-2007 17:04
Temperaturen ligger på 26ºc og er placeret ca. midt i - vedhæfter lige et billede så du kan se det NT-1988


Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger NT-1988 (Inaktiv) - 27/09-2007 17:12 27/09-2007 17:12
Hmm, ja så er det vi er over i den kedelige afdeling. hvis det ikke er teknikken, så kan der jo være tale om sygdomme eller noget galt med vandet. Med sådan en spandpumpe er det korrekt ikke at skifte mere vand end det du gør nu. Har du målt PH-værdigerne i dit vand?
Og er der nogen synlige ting på dine fisk, som feks hvide pletter eller lign.? Kan se at det ikke er alle dine fisk der ligger på bunden nemlig.

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #8
Hahn - 27/09-2007 17:16 27/09-2007 17:16
Nej de har ikke pletter og laver normale fiske pøller :) det er ihvertfald cylinderformet. Har godtnok ikke målt ph værdien.

Og jo det er faktisk dem alle, pånær de 2 scalarer og 2 maller. Men altså de svømmer også rundt, men så tager de lige et par minutter på bunden og svømmer så lidt igen.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger NT-1988 (Inaktiv) - 27/09-2007 17:16 27/09-2007 17:16
Og kan også se at det ikke er malawicichlider alle sammen, derfor er der forskel på hvordan de forskellige fisk "vil have vandet". så selvom der skulle være noget galt med vandet, er det ikke alle fisk der ville reagere på det, hvor i mod at nogen vil reagere meget kraftigt.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger NT-1988 (Inaktiv) - 27/09-2007 17:19 27/09-2007 17:19
prøv at mål ph-værdien. Hvis den ikke ligger på en 6-7 stykker, så har du problemet der og hvis det er tilfældet, skal du skifte mere vand og oftere. Malawi-ciclider er ikke så glade for "surt" vand, men det er scalarerne lidt mere ligeglade med og mallerne kan leve i stort set alt :D

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger NT-1988 (Inaktiv) - 27/09-2007 17:20 27/09-2007 17:20
Så det kan være derfor dine malawi'er reagere mere på den, end de andre fisk.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger NT-1988 (Inaktiv) - 27/09-2007 17:24 27/09-2007 17:24
Der er også den mulighed at der er for meget strøm i vandet selvfølgelig. Så vil nogen fisk lægge sig på bunden, hvis de synes det er for svært at holde sig stående ordenligt, hvor der ikke er "læ" :)
Men Mbuna'er plejer stortset at være ligeglade med at der er meget strøm, de plejer nærmest at elske det. Men er de først begyndt at lægge sig på bunden, efter du skruede op for vandmængden?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger sandsilden (Inaktiv) - 27/09-2007 17:25 27/09-2007 17:25
måske er 40 liter vandskift lige i overkanten på 3 måneder i et nystartet akvarie ????

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger sandsilden (Inaktiv) - 27/09-2007 17:25 27/09-2007 17:25
3 måneder= 1 måned :r

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #15
Hahn - 27/09-2007 17:44 27/09-2007 17:44
Nej de har lagt sig på bunden de sidste par uger, startede med en af de gule gjorde det, og nu har de så alle faktisk gjort det. Grunden til det store vandskift var at før den tid havde været en del stille stående og der var blevet en del skidt i overfladen, derfor et vandskift og så fik de en omgang salt og aquatan

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #16
Unimati - 27/09-2007 17:50 27/09-2007 17:50
#13 Hold nu mund Frank, din sarkastiske rocker :e :e :e

Du skal skifte 1/3 del af vandet idag, og 1/3 del imorgen. Det burde gøre tricket. Dine nitritværdier er garanteret eksploderet med den fremgangsmåde, du har fået at vide, at du skal gøre det på. Har du et testsæt?

Derudover skal du skifte 1/3 helst hver uge, men senest hver 2. uge.

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #17
Unimati - 27/09-2007 17:52 27/09-2007 17:52
Ydermere skal du have dine scalarer op af akvariet, for der går ikke lang tid, før de ingen finner har tilbage..... når føst du får dine mbunaer på højkant igen, så er scalarerne færdige.....

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger sandsilden (Inaktiv) - 27/09-2007 18:00 27/09-2007 18:00
:e :e :e selvfølge, skal jeg nok far :e :e :e
Lars du skal følge , Unimatis råd og se at få skiftet en masse vand her i starten og lyn hurtigt smutte forbi den lokal fiske pusher og købe aqualife eller bactocym til vandet/filtret. :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger sandsilden (Inaktiv) - 27/09-2007 18:09 27/09-2007 18:09
Jeg ved godt det ikke har noget med dit spørgsmål at gøre, men jeg syntes nu ikke de unger på billedet i #1 ligner Metriaclima estherae, men billedet kan jo selvfølgelig snyde

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #20
Unimati - 27/09-2007 18:18 27/09-2007 18:18
#18 Det var godt, min dreng :e :e :e

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #21
Kiwa - 27/09-2007 18:22 27/09-2007 18:22
Frank opfør dig så ordentligt - de er et følsomt forum det her - og ja undrer mig også over fiskene i billed #1 - men fotografier kan jo som bekendt snyde.

Tilbage til det seriøse - følg rådene i #16 - #18 - folkene bag dem er halvskøre - men de ved hvad de taler om ;)

Mvh
Yvonne

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger sandsilden (Inaktiv) - 27/09-2007 18:25 27/09-2007 18:25
sorry, det er til tider mit sarkastiske drille gen der tager overhånd :e :r 8)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger brønderslev - 27/09-2007 18:26 27/09-2007 18:26
# 21 - halvskøre er vist århundredets underdrivelse ;)

Men jeg er enig i det med rådene - de ved sku hvad de taler om - og så må man bare finde sig i at blive generet / drillet lidt :e

/Henrik

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #24
Kiwa - 27/09-2007 18:27 27/09-2007 18:27
Jaja Frank - det gen har de fleste af os - heldigvis :e :e - :e Man kan tydeligt mærke når dit er ved at sprænges haha.

Mvh
Yvonne

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger sandsilden (Inaktiv) - 27/09-2007 18:27 27/09-2007 18:27
sååå rolig nu, vi gætter os faktisk frem til det meste ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Bruger sandsilden (Inaktiv) - 27/09-2007 18:28 27/09-2007 18:28
:e

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger brønderslev - 27/09-2007 18:32 27/09-2007 18:32
"Frank ! - hvorfor anbefaler du ikke at komme lidt velgødet jord i baljen !!!

(Undskyld - kunne ikke lade være - og denne kommentar behøver ikke at blive kommenteret :r

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #28
Bruger sandsilden (Inaktiv) - 27/09-2007 18:33 27/09-2007 18:33
:e nej den begraver vi igen :e og holder os til aqualife eller bactocym :e

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #29
Kiwa - 27/09-2007 18:42 27/09-2007 18:42
#25 nåh ja - det er selvfølgelig derfra vi har vores erfaring :e Vi elsker at prøve os frem - det gir' bare de mest fantastiske erfaringer ;)

Nej - nu må jeg hellere stoppe - men som sædvanlig sjovt med lidt ping pong med Jer Jyder - I har altid humoren på rette sted 8)

#1 Håber dine fisk kommer i bedring - synes ikke den adfærd er i orden. Det er livlige fisk som bør være aktive - ændrer de adfærd som du her beskriver er der noget galt. De plejer iøvrigt at være ret sejlivede - nogle fine vandskift og fornuftig fodring - så har de det som regel rigtigt godt.

Overvej evt. at sætte fodringen ned i de næst par dage - problemet kan også ligge deri.
Hvis du også fodrer med et foder - som i høj grad tilgodeser dine scalarer - og har jort det i et stykke tid - kan problemet også godt ligge der.

Har ikke selv prøvet med den sammensætning - men foder til scalarer er vist ikke kompatibelt - med det Mbunaer har bedst af.

Mvh
Yvonne

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #30
Hahn - 27/09-2007 19:02 27/09-2007 19:02
Jeg vil skiftet noget af vandet med det samme. Og de har ingen foder fået idag - har nemlig også lidt mig selv under mistanke for overfodring. Arten skulle altså være den rigtige :) Har haft dem i et mindre akavrie fra de var lige kommet ud af skuffen, fik dem af en kammerat.

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #31
Hahn - 27/09-2007 19:03 27/09-2007 19:03
Men i bund og grund så er alle vel enige om at fiskene ikke skal stå og hvile på bunde :) Håber de kan fikses inden det er forsent.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #32
Bruger sandsilden (Inaktiv) - 27/09-2007 19:04 27/09-2007 19:04
lad være med at fodre de næste 4-5 dag, og start så op med foder i meget små mængder, så din filter bakterier har en chance for at følge( husk aqualife)


Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #33
Hahn - 27/09-2007 19:29 27/09-2007 19:29
Aqualife - hvor føres det? Bonnie?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #34
Bruger sandsilden (Inaktiv) - 27/09-2007 19:30 27/09-2007 19:30
formentlig ellers har de nok bactocym på hylden

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #35
Bruger TEXXXAZZ (Inaktiv) - 27/09-2007 19:55 27/09-2007 19:55
og hvis ikke de har det, får du nok tilbudt aquamor1... x(

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #36
Bruger sandsilden (Inaktiv) - 27/09-2007 20:00 27/09-2007 20:00
:) nu må du ikke forvirre mere end jeg allerede har gjort, .... :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #37
Bruger TEXXXAZZ (Inaktiv) - 27/09-2007 20:02 27/09-2007 20:02
;) sorry, men den skulle bare med. 8)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #38
Bruger sandsilden (Inaktiv) - 27/09-2007 20:03 27/09-2007 20:03
:e kender det godt

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #39
Hahn - 27/09-2007 20:06 27/09-2007 20:06
aquamor1... ikke godt??? :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #40
Bruger TEXXXAZZ (Inaktiv) - 27/09-2007 20:07 27/09-2007 20:07
#6 undrer mig over om det kun er midt i akvariet du har 26 grader?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #41
Bruger TEXXXAZZ (Inaktiv) - 27/09-2007 20:12 27/09-2007 20:12
#39 det er der vist delte meninger om, men et yderst vel sælgende produkt!

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #42
Hahn - 27/09-2007 20:13 27/09-2007 20:13
#40 Ved ikke hvad den er de andre steder, men har kun et termometer i midten, som kan ses på billedet og det viser 26ºc

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #43
Bruger TEXXXAZZ (Inaktiv) - 27/09-2007 20:15 27/09-2007 20:15
#42 det var gaaaas, men er der bedring efter dit vandskifte???

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #44
Unimati - 28/09-2007 00:22 28/09-2007 00:22
Nå ja forresten..... velkommen til Hahn, og held & lykke med det her forum i fremtiden :e :e :e

Postet fra Cichlids.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #45
Hahn - 28/09-2007 16:36 28/09-2007 16:36
#43 tænkte det nok :)

Og tak #44 Det ser ud til at have hjulpet lidt, de er blevet lidt mere aktive, men skifter snart noget mere vand og har også lige købt sådan en bundrenser ting til at sætte på min hævert slange. Så håber der er bedring i sigte.

Og tak til alle for svarerne

Annoncører
Annoncører