Sikkert med fisk?

Postet under : Saltvandssiden.dk - Fisk
Visninger : 1868



Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
-ZonK- - 08/08-2007 18:04 08/08-2007 18:04
Ja mit akvarie har nu kørt i 2½ uge ca.
Jeg har næsten dagligt målt, div værdier og de har konstant stået på et pænt neavu uden at svinge bemærkelsesværdigt.

Ville det være sikkert for mig at begynde at komme noget i det?
Jeg tænkte mig at i starte med klovnfisk, og en koral de ville sys godt om.
Men hvordan og hvorledes skal jeg bære mig ad med det?
Skal jeg sætte en koral i først, for derefter at vente 2 - 4 uger og så sætte fisk i?
Og ville det ikke være bedst at sætte 2 klovnfisk af gangen? Eller overbelaster jeg det hele ved det?
Eller burde jeg kunne sætte alle 3 i på en gang?

På forhånd tak.


Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Janne (Inaktiv) - 08/08-2007 18:06 08/08-2007 18:06
Det ville være bedst at vente mindst en måned til, inden du sætter andet end lidt algespisende snegle og eremitkrebs i.
At der ikke har været noget synligt ammonium- og nitrit-peak, betyder ikke at det ikke kommer.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Janne (Inaktiv) - 08/08-2007 18:08 08/08-2007 18:08
(- og ja, jeg ved godt at jeg er en lyseslukker ;) , men det er noget af en risiko, du ville løbe ved at sætte fisk i så tidligt; dels risikerer du at fiskene dør, dels at den "cycling"-proces akvariet skal igennem bliver forstyrret, så akvariet får svært ved at komme i balance.)

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #4
-ZonK- - 08/08-2007 18:12 08/08-2007 18:12
Ok, lyseslukker mon dog. Jeg trode bare det peak kom i starten og faldt ned der efter. Algespisende snegle, har du et bud på sådan nogen? Jeg sys jeg har lige rigeligt med alger nemlig.

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
exzos - 08/08-2007 19:02 08/08-2007 19:02
Har du intet overløb? Det ligner at overløbet sidder i højre side, men hvorfor er din skummer så ikke der :)

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #6
-ZonK- - 08/08-2007 19:15 08/08-2007 19:15
Der er filter der i. Jeg fik at vide jeg snildt kunne sætte skummeren ved siden af. For at få bedre/mere filter. Det er sådan noget som er bygget ind i akvariet fra ny af.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Lomholt (Inaktiv) - 10/08-2007 14:52 10/08-2007 14:52
Ja, tolmodighed er en dyd i saltvandsverdenen! :)

Annoncører
Annoncører