Nu tvivle jeg!! om vand

Postet under : Akvariesiden.dk - Generelt
Visninger : 2801



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
sandi - 27/09-2007 11:06 27/09-2007 11:06
Jeg har læste at man skal altid temperere vandet ved skiftning af den hvis f.eks du skifter en 3/del ud. Nu har jeg lige læste et andet sted på internettet at man skal aldrig brug vand fra det varme vandhane!! Er det rigtigt, eller hvad??

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger jery (Inaktiv) - 27/09-2007 11:11 27/09-2007 11:11
Hvis der er gamle installationer (gammel varmtvandsbeholder), eller disse bruges sjældent, så skal man nok undgå det varme vand.
Man kan så vælge at bruge koldt vand (afhængig af fiskebestand) eller ex. lade vandet stå i spande til temperering.

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #3
Steffen Kbh - 27/09-2007 11:23 27/09-2007 11:23
Nogle bruger lunkent vand fra hanen andre bruger kun koldt vand. Det er lidt en religionssag.

Jeg plejer at råde til at bruge det kolde vand, da tenmperaturen ikke falder særlig meget ved 25% vandskift.
Dette gør jeg grundet den lile mulighed for ting og sager i det varme vand, som man jo undgår ved ikke at bruge det varme.

Ja, mange folk har fisk der går og trives i vand fra den varme hane, men ville de trives endnu bedre hvis de kun fik koldt vand?
Kan den ene gang hvor det måske går galt være undgået ved brug af kun koldt vand?
Jeg kan ikke svare dig 100%, ejheller kan andre. Nettop derfor vælger jeg kun at bruge koldt vand til vandskift. Så tager jeg ingen chanser.

Vh.
Steffen Kbh

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #4
dex2k - 27/09-2007 11:59 27/09-2007 11:59
jeg bruger koldt vand når jeg skifter vand i mine akvarier, har indtil nu ikke haft nogen problemer, fiskene plejer faktisk at live op når der kommer koldt vand i baljen, men det er nok afhængigt af hvilke fisk man har.

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
Brian C - 27/09-2007 12:07 27/09-2007 12:07
Som jery så klogt siger, så er det bla. afhængig af indstallationerne, alder og hvor tit de bliver "skyllet igennem"
jeg bruger selv tempereret vand, uden problemer, men her er der også forholdsvis ny varmtvandsbeholder og den bliver tømt mindst 2 gange om dagen

jeg har forsøgt med koldt vand her, og der var ingen synlig forskel i den normale trivsel og adfærd,
men jeg oplevede at de oftere fik hvide prikker når jeg gav dem koldt vand, om det havde noget med vandet at gøre eller om det var noget helt andet, skal jeg ikke kunne sige, men ihvertfald oplever jeg stort set aldrig sygdom mere

men jeg kan godt forstå din forvirring, og for at gøre din forvirring værre ;-)
så kan jeg heller ikke fortælle dig hvad du skal vælge, det afhænger bla. af de ovennævnte ting,
for selvom det virker for mig, så er der ingen garanti for at det virker for dig, da installatinerne og vores vand sandsynligvis er forskelligt

Med venlig hilsen
Brian

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger kenneth145 (Inaktiv) - 27/09-2007 12:09 27/09-2007 12:09

det er helt og aldeles en smagsag. der er ikke mange steder der har så ringe vandkvalitet at det på nogen måde er skadeligt at bruge varmt vand. der kan muligvis måles en lille forhøjning af tungmetaller men det er ikke meget mere end der er i koldt vand og jeg har ikke sen nogen direkte beviser på at dette skulle ha nogen btydning.
samtidig kan der forekomme bakterier i det varme vand men det er der også i det kolde.
så gør som du syntes jeg har ikke hørt eller set problemer der beviseligt stammer fra brug af tempereret vand.
og har altid selv brugt tempereret vand.
Mvh.
Kenneth

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Jakob U. (Slettet) - 27/09-2007 12:58 27/09-2007 12:58
jeg plejer bare at blande helt koldt vand med kogende vand indtil det er nogenlunde tempereret. det koster self en del energi hvis man har mang og store akvarier.
Der sker heller ikke noget ved kun at bruge koldt vand. og heller ikke noget ved at bruge lunkent vand men der er flere bakterier i varmt vand end koldt.

Vi bliver aldrig enige. Det er individuelt...

De bedste hilsner
Jakob U.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Boeboe (Inaktiv) - 27/09-2007 16:32 27/09-2007 16:32
Nogle fisk er sarte over for temperaturfald, og får lettere hvide prikker, medens andre tåler ret store udsving.
Jeg bruger selv mix vand, og har aldrig haft problemer med det.
Det afhænger også lidt af hvor høj en temperatur man har i varmtvandsbeholderen, hvis den er for lav, kan bakterier overleve i det, det var det man feks. fik legionærsyge, men det er næsten udryddet, meget sjældent man hører om den slags nu til dags.
Hvis man har gennemstrømningsbeholdere til varmt vand er der slet ikke noget problem.
Men hvis man vil være på den helt sikre side, og gå med både rem og seler, så modner man noget koldt vand, så det er tempereret når man putter det i.
Specielt rød neon og sommerfuglecichlider er ikke meget for temperaturudsving, og får let pletter. Der er sikkert andre, men har ikke lige navn på dem nu.

Med venlig hilsen
Børge Bech Jensen

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger MarleneP (Inaktiv) - 27/09-2007 19:31 27/09-2007 19:31
Jeg plejer at hælde en kandefuld (10 liter) i ad gangen, og så lade den næste kande stå ved stuetemperatur, indtil jeg kan se, at varmelegemet er slået fra. På den måde bliver temperaturudsvingene minimale - til gengæld tager det lidt længere tid, men man kan jo bare lave noget andet ind imellem....

Mvh. Marlene

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #10
Brian C - 27/09-2007 19:34 27/09-2007 19:34
#9 ja den metode er ganske god, men bare ikke ved et 250-530 liter akvarie, så når man jo ikke at blive færdig før næste vandskifte ;-)

Med venlig hilsen
Brian

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger MarleneP (Inaktiv) - 27/09-2007 19:41 27/09-2007 19:41
#10 Med mere end 250l. ville jeg nok heller ikke gøre det. Men søndag eftermiddag, længere tid ta'r det altså ikke!

Mvh. Marlene

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Boeboe (Inaktiv) - 27/09-2007 23:06 27/09-2007 23:06
Et vandskifte i mit 325 liters tager omkring 15 minutter, med ruderens, men det er også med slange.

Med venlig hilsen
Børge Bech Jensen

Annoncører
Annoncører