Tåget vand, et lille problem

Postet under : Akvariesiden.dk - Vandpleje og Kemi
Visninger : 2696



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
sandi - 26/09-2007 07:45 26/09-2007 07:45
hej. I går eftermiddags opdgede jeg at min vand var en anelse 'tåget' eller lidt uklar som den har lidt hvidt i. Hvad er årsagen til dette? Jeg hr skiftet 1/2delen vand ud og igen har fint klart vand, men ville gerne undgå det sker igen. Jeg har osse renset filtre (2stk) de var meget beskidt. Akvarium er 250l. jeg havde kommet lidt flyende planteegødning i nogle timer før, kun det være det?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger amazon (Inaktiv) - 26/09-2007 08:23 26/09-2007 08:23
har du brugt ph-sænker i forbindelse med vandskiftet?

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #3
sandi - 26/09-2007 08:33 26/09-2007 08:33
jeg har brugt sera aquatan

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Lois (Slettet) - 26/09-2007 08:44 26/09-2007 08:44
#1 Ja det har garanteret været plantegødningen. Sker gerne hvis der kommer mere i end der burde.

Med venlig hilsen
Lola

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
sandi - 26/09-2007 08:46 26/09-2007 08:46
Tak Lola. Det bekræfter min mistank. Jeg synes det sket i løb af en 1/2 time efter jeg havde tilsat plantegødning. Gør ddet ikke igen!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Lois (Slettet) - 26/09-2007 08:50 26/09-2007 08:50
#5 Hvis du har fuldt anvisningen og det alligevel er blevet tåget, så forsvinder det som regl igen efter noget tid.

Med venlig hilsen
Lola

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #7
sandi - 26/09-2007 09:09 26/09-2007 09:09
ok tusind tak!

Annoncører
Annoncører