Skaller som dør i havedam

Postet under : Havedam - Fisk
Visninger : 2904



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
kasper nielsen - 16/08-2007 21:06 16/08-2007 21:06
Jeg har etableret en havedam i sommeren 2006. Jeg har et biologisk filter og et sumpbed tilknyttet havedammen, endvidere har jeg meget luft på havedammen. Dammen har ca. 5.000 liter vand. Jeg ville meget gerne have ca. 100 skaller og rudskaller i den varme årstid gående i dammen. Jeg har forsøgt af flere omgange at sætte skaller ud i dammen, de dør desærre i stor stil efter at de har været i dammen i 3-4 dage.

Jeg har ved at løbe tør for ideer, hvad der kan være galt og hvordan jeg jeg løser evt. problemer.

Jeg håber der nogle herinde der har nogle erfaringer eller ideer jeg kan drage nytte.

Kasper

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #2
jonasl - 16/08-2007 21:32 16/08-2007 21:32
100 det er godt nok alt for mange, ville højest sige max 15-20 stk. Tør godt væde med dit filter system ikke er stort nok / køre hurtigt nok til din dam og dets befolkning :)

Mvh.
jonasl

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #3
lefevre - 16/08-2007 21:38 16/08-2007 21:38
#1 tænk på at skallen (rutilus rutilus) kan blive op til 50 cm og veje op til 1.5 kg og at de gir mange affaldsstoffer (ski...meget).

Hilsen
lefevre

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger kasper22 (Inaktiv) - 03/06-2008 15:28 03/06-2008 15:28
du kan også prøve at sætte 5 skaller ud og se, har dem selv gående :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Jacob R.R (Inaktiv) - 03/06-2008 18:56 03/06-2008 18:56
#4
Hvorfor svarer du når brugeren ikke er aktiv længere?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Krammeholdet (Inaktiv) - 03/06-2008 19:00 03/06-2008 19:00
#4 prøv at se på datoen for indlægget... 16/08 2007....

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger L-drengen (Inaktiv) - 03/06-2008 20:34 03/06-2008 20:34
tjaa kunne det tænkes at han har fået en ny bruger? og der er jo ikke kommet hjælp til ham? så nu er det "hjælp" at hente...???

Annoncører
Annoncører