Langom Langsom Langsom

Postet under : Siden - Ris
Visninger : 1977



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger basseger (Inaktiv) - 12/02-2008 17:50 12/02-2008 17:50
hejza er det kun mig der synes denne side er total langsom.. jeg har det tit sådan at jeg ikke gider sidde og vente så jeg logger a igen.. faktisk en skam for var meget her inde før den nye side kom. men den er især blevet langsom efter det nye er kommet.. og auto login virker heller ikke rigtigt....

er der nogen der gør noget for at forbedre det??? og måske får lavet noget nyt så man har nogle a de gamle feeds fra før som medaljer og sådan???

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger basseger (Inaktiv) - 12/02-2008 18:00 12/02-2008 18:00
hov der var en debat om det emne :D :D

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger stausholm - 12/02-2008 20:18 12/02-2008 20:18
der er faktisk 2 debatter om emnet ;)

allan

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger lund (Inaktiv) - 12/02-2008 20:32 12/02-2008 20:32
ja, hvorfor mon......... *blink*

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Lomholt (Inaktiv) - 13/02-2008 13:28 13/02-2008 13:28
Det er fordi I brugere er særdels aktive og serveren bliver udskiftet om et par dage - de skal jo kunne følge med jeres store engagement! ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger ginge (Inaktiv) - 13/02-2008 15:14 13/02-2008 15:14
Uha det bliver rart. Sad faktisk lige og overvejede om jeg skulle starte en tråd, men det skal jeg så nok ikk *uhh* *blink*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger basseger (Inaktiv) - 13/02-2008 15:53 13/02-2008 15:53
det lyder da godt.. i går aftes tog det 1min og 60sek at logge på as tog tid :P

men i det hele taget blir der ikke rørt en finger her inde.. jeg kunne godt tænke mig det gamle med medaljer igen og de har lovet lige siden det nye kom at det nok skulle komme.. meen det er godt nok sløjt her inde efterhånden..

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger 12walle (Inaktiv) - 13/02-2008 16:56 13/02-2008 16:56
Er det ikk bare ved og være standard på den har side?? Savner godt nok de gamle sider, bruger måske 10 min på siden om ugen nu, de gamle kunne jeg være på i flere timer om dagen.. Det er trist med de nye sider.. :(

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger skod (Inaktiv) - 13/02-2008 19:01 13/02-2008 19:01
Jeg synes de nye sider er meget gode, men der mangler selvfølgelig stadig mange dele af den. Men bare siden bliver stabil igen ville være et kæmpe skridt fremad. Hep hep Anders og fest nu godt for fruen, som må undvære dig resten af året :P :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Jakob U. (Slettet) - 13/02-2008 19:28 13/02-2008 19:28
#1 Den plejer slet ikke være så langsom som den er lige pt - heldigvis :D

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger pikaya (Inaktiv) - 13/02-2008 19:32 13/02-2008 19:32
basseger skrev :
det lyder da godt.. i går aftes tog det 1min og 60sek at logge på as tog tid :P


Det er jo næsten 2 minutter B) B)

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Lomholt (Inaktiv) - 13/02-2008 20:30 13/02-2008 20:30
Så er serveren oppe at køre! :D

Annoncører
Annoncører