Fix login/logout samba

Postet under : Siden - Ros
Visninger : 6514



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
hejzan (Slettet) - 13/12-2008 16:37 13/12-2008 16:37
Nu må i snart få fixet den script fejl, php, asp eller whatever der nu kører. der smider mig af konstant..
selvom man smider fluebenet i autologin, ender jeg stadig som logout op til flere gange om ugen...

det er også ret irreterende når man skriver et indlæg (som i mange tilfælde kan blive ret lange herinde) bare forsvinder..
ved forsvinder mener jeg: mens du skriver indlægget logger siden dig helt automatisk af, når du så trykker send er alt bare gone..

så kan man selvfølgelig bruge den x antal tid på at skrive sit indlæg igen, self efter man har logget ind igen..

og nej, jeg skriver ikke så langsom at serveren får timeout :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger jery (Inaktiv) - 13/12-2008 16:48 13/12-2008 16:48
Husk at kopiere din (lange) tekst, hvis du skriver omkring kl. :30 +/- et par minutter. For at opretholde hastigheden på siden, genstartes der p.t. automatisk en gang i timen.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
hejzan (Slettet) - 13/12-2008 16:54 13/12-2008 16:54
første gang jeg har fået changen for at bruge ordsproget "så må æ ta det sure mæ det søde"
tak for forklaringen, en skam min dovenskab skal lide under det :p

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger snoopyzrainbow (Inaktiv) - 14/12-2008 17:46 14/12-2008 17:46
Jeg har også pludselig problemer med login/logout,har ellers aldrig været et problem før..dvs jeg ude på forsiden er logget ind,men klikker jeg ind i en tråder jeg pludselig logget ud..lidt træls når man har skrevet et kæmpe langt indlæg,for gider simpelthen ikke skrive det om igen..kan som regel heller ikke huske hvad jeg sku skrive..må være alderen der trykker..men jeg har også krydset af i boksen autologin

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger jf (Inaktiv) - 14/12-2008 17:50 14/12-2008 17:50
#4
Lav altid en "copy" af dit indlæg før du trykker "Send"

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger jery (Inaktiv) - 14/12-2008 17:55 14/12-2008 17:55
#4: du har bare været uheldig at ramme genstarten.

Annoncører
Annoncører