Problem med at se billeder

Postet under : Siden - Ros
Visninger : 6694



Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Jonatan (Inaktiv) - 04/02-2009 00:50 04/02-2009 00:50
Hej:

Jeg ved ikke om jeg er den eneste der har det problem (Jeg tror det ikke).

Problemet er:
Hvis man ser på et billede og trykker på den for at se den større så kan jeg ikke se den nederste del af den. Og selv om jeg scroller ned i browseren eller med musen så er det kun siden i baggrunden der rykker, men ikke billedet.

Det har irriteret mig ret meget og jeg syntes at det kunne være fedt hvis I (Akvarifisk.dk) kunne finde på en løsning.

Hvis det har noget at sige, jeg har:
- Vista
- IE 8.0
- Min skærmoplysning er: 1152x864
- Selv skærmen: 26" flad Widescreen

Se billede:


Med Venlig hilsen
Jonatan

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Svend Erik - 04/02-2009 06:27 04/02-2009 06:27
Her bliver billedet vist korrekt

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger jery (Inaktiv) - 04/02-2009 07:21 04/02-2009 07:21
#1: problemet har været oppe nogle gange før. Det er din pc-indstilling - prøv evt. søgefunktionen for at få brugsforvirringen.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger j.hvirgeltoft (Inaktiv) - 04/02-2009 08:07 04/02-2009 08:07
hej
ind i internet instillinger også nulstiller du bare hele skittet det virkede for mig :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Jonatan (Inaktiv) - 04/02-2009 17:26 04/02-2009 17:26
ok.. takke :-D Prøver at se om jeg kan finde fejlen uden at skulle nulstille hele min IE..

Annoncører
Annoncører